*** Tối ưu Offpage SEO nền tảng thành công SEO 2022 !
HOT **** Hướng dẫn tốt nhất về SEO Onpage 2022 !
Chú ý: Không chèn Link vô nghĩa trong bài viết !
Các thành viên bị lỗi đăng ký không gửi email vui lòng liên hệ Facebook: Lee Nam để được trợ giúp

Hỏi về post link trên facebook không hiển thị hình ảnh

Thảo luận trong 'Kiến thức Facebook Marketing' bắt đầu bởi dothanhxuan, 8 Tháng mười hai 2016.

  1. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Tình hình thì em post một bài viết có link nội dung vả hình ảnh thì sẽ hiển thị lên , khách hàng chỉ cần click vào hình ảnh sẽ tự động chuyển sang trang wed, nhưng mấy hôm nay em đăng link không hiển thị hình ảnh để khách hàng click vào nửa, có ai giúp em ko? hay site em bị band tên miền trân facebook, em ko nhận được bất kỳ thông tin nào cả, mọi người ơi
    #1
  2. exc.pomelo

    exc.pomelo Thành viên mới

    Tham gia ngày:
    22 Tháng mười hai 2015
    Bài viết:
    6
    Đã được thích:
    0
    bạn vào phần developer của facebook để fix lỗi hình ảnh của url nhé
    #2
  3. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Không fix lỗi được bạn ah, em đã có vào developer fix bug rồi, nhưng hệ thống hiển thị hình ảnh này nè [​IMG]
    #3
  4. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Cả nhà có ai giúp em ko , tới giờ em chưa tìm được cách nữa, đang hóng cao thủ, em sẽ trả công 100k nhé
    #4
  5. Longca1992

    Longca1992 Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười hai 2016
    Bài viết:
    9
    Đã được thích:
    0
    Ũa.. Cái này hồi giờ mình nghĩ là do code của website chứ ta :-?
    #5
  6. kieumyngoclove

    kieumyngoclove Thành viên chính thức

    Tham gia ngày:
    20 Tháng bảy 2015
    Bài viết:
    933
    Đã được thích:
    145
    Cái này là do url của bạn bị lỗi, hoặc có thể đã bị phạt bạn có post hay share quá nhiều không? mình chỉ biết vậy.
    #6
  7. reviewnhanh

    reviewnhanh Thành viên chính thức

    Tham gia ngày:
    8 Tháng chín 2015
    Bài viết:
    198
    Đã được thích:
    13
    Có khi nào cá mập nó nhào zô nuốt luôn anh em seo chúng ta không bạn nhỉ :):):):):)
    #7
  8. trangsuclopa

    trangsuclopa Thành viên chính thức

    Tham gia ngày:
    2 Tháng mười hai 2016
    Bài viết:
    81
    Đã được thích:
    8
    Có thể nó chưa index link đó hoặc do lỗi code gì đó. Bạn có thể vào FB và tìm tool fix bug nhé. Chỉ cần bấm nạp và vét lại là oke
    #8
  9. chungnamdinh

    chungnamdinh Thành viên chính thức

    Tham gia ngày:
    16 Tháng ba 2016
    Bài viết:
    46
    Đã được thích:
    2
    cái này bạn bảo bên code web nó fixx lại cho nhé
    mình cũng bị thế bảo bên code web nó fix lại tí là được ý mà
    #9
  10. dichvucontainers

    dichvucontainers Thành viên chính thức

    Tham gia ngày:
    20 Tháng năm 2016
    Bài viết:
    522
    Đã được thích:
    29
    Mình cũng post lên fanpage mình đang quản lý thì nó ko hiện hình ảnh, nhưng post lên group khác thì nó lại hiện, chả hiểu sao :D
    #10
  11. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Hi bạn mình vẫn chưa hiểu ý bạn lắm, code wed là fix ở chỗ nào z, trong editor hả?
    #11
  12. traimaido

    traimaido Thành viên chính thức

    Tham gia ngày:
    6 Tháng mười hai 2016
    Bài viết:
    76
    Đã được thích:
    3
    Từng code, share rất nhiều trang nhưng chưa gặp tình trạng này
    #12
  13. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Em vẫn chưa hiểu cách fix code wed nữa, có cao thủ nào giúp mình ? em xin cảm ơn nhiều nhé
    #13
  14. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Chưa tìm được nguyên nhân nữa, ai giúp tôi ván này với em xin tạ ơn 100k (T_T)
    #14
  15. nha.home9393

    nha.home9393 Thành viên chính thức

    Tham gia ngày:
    28 Tháng chín 2016
    Bài viết:
    106
    Đã được thích:
    7
    bạn copy link dán vô. nếu ko hiện thị hình thì bạn xóa link đó đi. Xong copy dán lại. Nếu ko đc thì f5 sau đó dán tiếp. ko đc nữa hoặc hình ko theo ý muốn thì copy link xong. bấm dấu xóa hình. Sau đó chọn 1 vài hình đăng lên là ok nhé.
    #15
  16. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Bác vẫn chưa hiểu rõ vấn đề tồn tại ở đâu rồi (T_T)
    #16
    nha.home9393 thích bài này.
  17. Công ty máy chiếu VNPC

    Công ty máy chiếu VNPC Thành viên chính thức

    Tham gia ngày:
    26 Tháng một 2016
    Bài viết:
    279
    Đã được thích:
    23
    Nếu code web đã hỗ trợ open graph meta facebook rồi thì thường là url mới tạo không có image hoặc nhiều hơn 1 image nó sẽ bị loạn nên khi share lên sẽ bị mất hình thumb, để khắc phục thì dùng tool debug url của facebook là được.
    #17
  18. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Em đã sử dụng tool để fix bug rồi, nhưng vẫn ko được, có để hình đó bạn xem giúp mình xem.
    #18
  19. Tina Pauline

    Tina Pauline Thành viên chính thức

    Tham gia ngày:
    12 Tháng mười hai 2016
    Bài viết:
    10
    Đã được thích:
    1
    Bạn bảo coder sửa lại thẻ Meta social nhé. Còn nếu mà up group vẫn bình thường thì ko sao, up lên Fanpage thì bạn có thể tự do chọn hình ảnh mà
    #19
  20. dothanhxuan

    dothanhxuan Thành viên chính thức

    Tham gia ngày:
    10 Tháng mười một 2016
    Bài viết:
    483
    Đã được thích:
    24
    Tình trạng này vẫn chưa fix được có cao thủ nào biết ko ? em xin hậu tạ
    #20

Chia sẻ trang này